Fehler

Fehler

Beitragvon Martin » Mittwoch 29. August 2007, 22:19

hallo liebe admins,

ich kann nicht immer auf beiträge antworten. wenn ich auf antworten klicke dann gelange ich in die foren übersicht. :kratz: :kratz:
ist teilweise nervig, da es sogar mehrmals hintereinander so geht bis ich endlichmal antworten kann.

hoffe der fehler lässt sich leicht beheben :ka: :ka:
Benutzeravatar
Martin
Kiesbettparker
 
Beiträge: 3489
Bilder: 15
Registriert: Montag 6. August 2007, 20:32
Wohnort: 85661 Forstinning
Marke: Honda
Model: VTR 1000F Firestorm
Baujahr: 2002
Hubraum: 1000
PS / KW: 110PS
Bereifung vorne: 120/70-17 Dunlop
Bereifung hinten: 180/55-17 Dunlop
Farbe: Rot
Kilometerstand: 103000
Postleitzahl: 85661
Land: Deutschland

Re: Fehler

Beitragvon moog69 » Mittwoch 29. August 2007, 22:55

Das kommt davon, wenn man soviel spamt :mrgreen:
moog69
Terrorgnom
 
Beiträge: 1903
Registriert: Montag 6. August 2007, 16:40
Baujahr: 0
Kilometerstand: 0
Postleitzahl: 0
Land: Deutschland

Re: Fehler

Beitragvon Martin » Mittwoch 29. August 2007, 22:57

stimmt gar nicht :cry: :cry: :cry:

in umbau storys hats erst beim 4. anlauf funktioniert und in anderen, auch gecheiten, themen erst beim 2. oder 3. mal. :motz: :motz:

und außerdem hab ich mich schon richtig gebessert :engel:
Benutzeravatar
Martin
Kiesbettparker
 
Beiträge: 3489
Bilder: 15
Registriert: Montag 6. August 2007, 20:32
Wohnort: 85661 Forstinning
Marke: Honda
Model: VTR 1000F Firestorm
Baujahr: 2002
Hubraum: 1000
PS / KW: 110PS
Bereifung vorne: 120/70-17 Dunlop
Bereifung hinten: 180/55-17 Dunlop
Farbe: Rot
Kilometerstand: 103000
Postleitzahl: 85661
Land: Deutschland

Re: Fehler

Beitragvon theGrinch » Donnerstag 30. August 2007, 00:11

Ich wurde heute ein paar Mal ausgeloggt als ich antworten wollte, bzw. einmal beim AW abschicken.
Kann aber auch der doofe Dienststellenrechner dran schuld gewesen sein.
I've always wanted to be: A LUMBERJACK!

Bild Bild Bild
. Gründungsmitglied....Gründungsmitglied............Mitglied

Bekennendes Mitglied der Church of the Flying Spaghetti Monster
Benutzeravatar
theGrinch
walking dictionary
 
Beiträge: 4186
Registriert: Montag 6. August 2007, 13:03
Wohnort: Braunschweich (Nabel der Welt)
Marke: SUZUKI
Model: GS 500 - G²S²V²R²
Baujahr: 1999
Hubraum: 487ccm
PS / KW: 46PS
Bereifung vorne: 120/70 ZR 17 PiPo
Bereifung hinten: 160/60 ZR 17 PiPo
Farbe: Daytona Paradise
Kilometerstand: 32000
Postleitzahl: 38106
Land: Deutschland
Umbaustory: G²S²V²R² http://www.bikers-corner.net/viewtopic.php?f=30&t=475

Re: Fehler

Beitragvon Martin » Donnerstag 30. August 2007, 13:24

bin ich froh, das das nicht nur bei mir auftritt :engel:
Benutzeravatar
Martin
Kiesbettparker
 
Beiträge: 3489
Bilder: 15
Registriert: Montag 6. August 2007, 20:32
Wohnort: 85661 Forstinning
Marke: Honda
Model: VTR 1000F Firestorm
Baujahr: 2002
Hubraum: 1000
PS / KW: 110PS
Bereifung vorne: 120/70-17 Dunlop
Bereifung hinten: 180/55-17 Dunlop
Farbe: Rot
Kilometerstand: 103000
Postleitzahl: 85661
Land: Deutschland

Re: Fehler

Beitragvon Herby » Donnerstag 30. August 2007, 19:54

Ich habe jetzt zwei Möglichkeiten:

1.) Ich schiebe die Schuld auf RC4
2.) Ich schrei "JULE!"


:undweg:
Herby
 

Re: Fehler

Beitragvon dee » Donnerstag 30. August 2007, 20:44

mach beides,dann biste auf der sicheren seite.....und aus dem schneider :lol:
Soll ich Dir in die F*** r***... ...Du F***?
Benutzeravatar
dee
Miss Autokorrektur
 
Beiträge: 661
Registriert: Montag 6. August 2007, 12:48
Wohnort: Düsseldorf
Marke: Suzuki
Model: GS500E
Baujahr: 1994
Hubraum: 500ccm
PS / KW: 34PS
Bereifung vorne: BT45 120/60 ZR17
Bereifung hinten: BT45 160/60 ZR17
Postleitzahl: 40223
Land: Deutschland

Re: Fehler

Beitragvon Obelix » Donnerstag 30. August 2007, 22:38

Beim Antworten von PMs:

"Die eingegebene Nachricht ist zu kurz"
"Warst Du denn schon mal in Holland?"

"Ja. Das erste Mal 1971 in Amsterdam, langhaarig und im Drogendauerzustand.
Ältere Holländer erkannten sofort, dass ich den 2. Weltkrieg angefangen hatte und bedankten sich freundlich bei mir."
Benutzeravatar
Obelix
Wollknäuel Sockenbart
 
Beiträge: 837
Registriert: Montag 6. August 2007, 21:39
Wohnort: Westberlin
Marke: Suzuki
Model: GS500E
Baujahr: 1993
Hubraum: fast 500
PS / KW: 46 PS
Bereifung vorne: 110/70 ZR17 PiPo
Bereifung hinten: 160/60 ZR17 PiPo
Farbe: kunterbunt
Kilometerstand: 53000
Postleitzahl: 13505
Land: Deutschland
Umbaustory: selber suchen! :)

Re: Fehler

Beitragvon Jule » Donnerstag 30. August 2007, 22:57

Wenn Herby "Jule!" schreit, Schrei ich: HERBY! Installier mal keine BETA und ich bin raus :yippie: :keks:
*´¨)?
¸.•´¸.•*´¨) ¸.•*¨)
(¸.•´ (¸.• Anyways, you need people of intelligence on this sort of... mission... quest... thing!
.•°*•.•SiLenCe!!! I Kill YoU•.•*°•. ALL GLORY TO THE HYPNOTOAD!
Benutzeravatar
Jule
Forums-Pinky
 
Beiträge: 800
Registriert: Donnerstag 16. August 2007, 11:24
Wohnort: Höxter
Marke: Suzuki
Model: GS500E
Baujahr: 1996
Hubraum: 500ccm
PS / KW: 46 PS
Bereifung vorne: 110/70 R 17
Bereifung hinten: 150/60 R 17
Farbe: Candy Antares Red
Kilometerstand: 26000
Postleitzahl: 37671
Land: Deutschland

Re: Fehler

Beitragvon Maverick » Dienstag 4. September 2007, 20:45

roscher81 hat geschrieben:ich kann nicht immer auf beiträge antworten.


Dat ist reine Absicht gewesen, damit Du nicht soviel spammst. ;) ;) ;) ;)
Gründungsmitglied von HCC Bild

Wenn eine Sache mal genetisch versaut ist, bekommt man es mit Prügel allein auch nicht wieder hin!
mag nich so gern Keeeese^^

Sprich mit dem Igel!!! I´ll be back.........
Benutzeravatar
Maverick
Selber-Öl-Wechsler
 
Beiträge: 128
Registriert: Montag 6. August 2007, 12:31

Re: Fehler

Beitragvon Martin » Dienstag 4. September 2007, 22:43

Maverick hat geschrieben:
roscher81 hat geschrieben:ich kann nicht immer auf beiträge antworten.


Dat ist reine Absicht gewesen, damit Du nicht soviel spammst. ;) ;) ;) ;)


ich spamme nicht viel! :engel: :unschuld: :engel:
da gibt es wesentlich andere, die sind viel schlimmer :motz: :motz:
Benutzeravatar
Martin
Kiesbettparker
 
Beiträge: 3489
Bilder: 15
Registriert: Montag 6. August 2007, 20:32
Wohnort: 85661 Forstinning
Marke: Honda
Model: VTR 1000F Firestorm
Baujahr: 2002
Hubraum: 1000
PS / KW: 110PS
Bereifung vorne: 120/70-17 Dunlop
Bereifung hinten: 180/55-17 Dunlop
Farbe: Rot
Kilometerstand: 103000
Postleitzahl: 85661
Land: Deutschland

Re: Fehler

Beitragvon Sid » Dienstag 4. September 2007, 23:13

:unschuld: :unschuld: :engel:


Kennsch die ned :mrgreen:
Benutzeravatar
Sid
Gixxer-Bügler
 
Beiträge: 2254
Registriert: Sonntag 19. August 2007, 12:30
Baujahr: 0
Kilometerstand: 0

Re: Fehler

Beitragvon verbali » Dienstag 11. September 2007, 12:30

Die Shoutbox funzt bei mir net.

Da kommt als Fehlermeldung:

There has been a JavaScript error. Error: xml.getElementsByTagName("error")[0].childNodes[0] has no properties Line: 44 File: ajax.php?m=js

Is das nur bei mir so?
Sollte sich jemanden an meinen Posts stören, beziehe ich mich in jedem Fall auf §20 STGB
Benutzeravatar
verbali
Spam-Bot
 
Beiträge: 8802
Registriert: Montag 6. August 2007, 15:07
Wohnort: Berlin
Marke: Suzuki
Model: GS500
Baujahr: 1990
Hubraum: ja
PS / KW: ca.46PS
Bereifung vorne: PP 110/70-17
Bereifung hinten: PP 160/60-17
Farbe: schwarz
Kilometerstand: 106000
Postleitzahl: 10715
Land: Deutschland
Umbaustory: viewtopic.php?f=30&t=653

Re: Fehler

Beitragvon knoXxi » Dienstag 11. September 2007, 12:33

F5 drücken behebt bei mir das Problem. Wenn es auftaucht F5 drücken und es SOLLTE verschwunden sein. Musst Du mal testen.
knoXxi
Spam-Bot
 
Beiträge: 2409
Registriert: Montag 6. August 2007, 12:27
Baujahr: 0
Kilometerstand: 0
Postleitzahl: 0

Re: Fehler

Beitragvon Ritchie » Dienstag 11. September 2007, 12:34

bei mir kommt auch ab und zu ein xml error :kratz:
...wird es nass


Egal wie dicht du jemals warst. Goethe war Dichter!
Benutzeravatar
Ritchie
Custombiker
 
Beiträge: 988
Registriert: Samstag 8. September 2007, 19:27
Wohnort: 73235 Weilheim/Teck
Marke: Suzuki
Model: Gs666Sa / Gs500e
Baujahr: 1992
Hubraum: 487 / 487
PS / KW: 46/34 46/34
Bereifung vorne: 110/70-17 PP / Org.
Bereifung hinten: 160/60-17 PP / Org.
Farbe: Schw.rot fell / Schw
Kilometerstand: 40000
Postleitzahl: 73235
Land: Deutschland
Umbaustory: Gibts auch

Re: Fehler

Beitragvon knoXxi » Dienstag 11. September 2007, 12:36

Ja mit F5 sollte er verschwinden!
knoXxi
Spam-Bot
 
Beiträge: 2409
Registriert: Montag 6. August 2007, 12:27
Baujahr: 0
Kilometerstand: 0
Postleitzahl: 0

Re: Fehler

Beitragvon verbali » Dienstag 11. September 2007, 12:37

nö, funzt auch mit F5 nicht :cry:
Sollte sich jemanden an meinen Posts stören, beziehe ich mich in jedem Fall auf §20 STGB
Benutzeravatar
verbali
Spam-Bot
 
Beiträge: 8802
Registriert: Montag 6. August 2007, 15:07
Wohnort: Berlin
Marke: Suzuki
Model: GS500
Baujahr: 1990
Hubraum: ja
PS / KW: ca.46PS
Bereifung vorne: PP 110/70-17
Bereifung hinten: PP 160/60-17
Farbe: schwarz
Kilometerstand: 106000
Postleitzahl: 10715
Land: Deutschland
Umbaustory: viewtopic.php?f=30&t=653

Re: Fehler

Beitragvon knoXxi » Dienstag 11. September 2007, 12:38

Auch nicht schlimm, dann haben wir wenigstens ruhe :twisted: :twisted:

Sonst nochmal den Browser/Tab schließen und neuladen!
knoXxi
Spam-Bot
 
Beiträge: 2409
Registriert: Montag 6. August 2007, 12:27
Baujahr: 0
Kilometerstand: 0
Postleitzahl: 0

Re: Fehler

Beitragvon Goose » Dienstag 11. September 2007, 12:49

Also im forumsboykott funzt die sb box, in Bikers-corner nicht. ich kriege jedesmal folgende Meldung.

There has been a JavaScript error. Error: Objekt erforderlich

Weiterhin muß ich mich bei bikers-corner immer wieder neu anmelden, egal ob ich den Hacken setze oder nicht.
Zwei Dinge sind zu unserer Arbeit nötig: Unermüdliche Ausdauer und die Bereitschaft, etwas, in das man viel Zeit und Arbeit gesteckt hat, wieder wegzuwerfen. Albert Einstein
Benutzeravatar
Goose
Papa Bär
 
Beiträge: 5874
Bilder: 0
Registriert: Montag 6. August 2007, 12:22
Land: Deutschland

Re: Fehler

Beitragvon pueppi » Dienstag 11. September 2007, 17:02

Goose hat geschrieben:Also im forumsboykott funzt die sb box, in Bikers-corner nicht. ich kriege jedesmal folgende Meldung.

There has been a JavaScript error. Error: Objekt erforderlich

Weiterhin muß ich mich bei bikers-corner immer wieder neu anmelden, egal ob ich den Hacken setze oder nicht.


Das mit der Shoutbox is echt blöd,ich muss mich aber auch beim forumsboykott immer anmelden trotz Haken!!! :ka:
Schokolade macht nicht dick! Ein Stück Schokolade hat gerade soviel Kalorien wie man braucht um sich noch eins zu nehmen.
Benutzeravatar
pueppi
Erleuchtete Forumsziege
 
Beiträge: 1604
Registriert: Montag 6. August 2007, 21:02
Wohnort: gräfelfing/münchen
Marke: Suzuki
Model: GS 500E
Baujahr: 1992
Hubraum: 487
PS / KW: 46 PS / 34 KW
Farbe: silber
Kilometerstand: 35000
Postleitzahl: 82166
Land: Deutschland

Nächste

Zurück zu Infos zum Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast