Reifenfred

Technische Fragen und Antworten zu allen Modellen.

Re: Reifenfred

Beitragvon Herby » Samstag 1. Januar 2011, 16:16

160er wird doof aussehen auf der Gixxe... ;)
Herby
 

Re: Reifenfred

Beitragvon BW » Samstag 1. Januar 2011, 16:33

Ne, die Gixxe sieht doof aus mit dem 160er! ;)
Volljährig aber niemals erwachsen!
Benutzeravatar
BW
Forums-Pinky
 
Beiträge: 7048
Registriert: Montag 6. August 2007, 13:42
Marke: Bärenmarke
Model: RC89
Baujahr: 2017
Hubraum: 750
Kilometerstand: 2
Postleitzahl: 0

Re: Reifenfred

Beitragvon kasapv » Samstag 23. Juli 2011, 17:41

Hab mal 'ne blöde Frage, wie immer.

Letztes WE ist mir aufgefallen, dass mein Hinterreifen plötzlich rund 4cm "Angstrand" hat. Hab mir nix dabei gedacht, weil eh alle Strassen nass waren und ich einfach davon ausging, dass ich es um die Kurven getragen hab.

Heute morgen 'ne Runde auf trockenen Strassen gedreht, aber selbst nachdem ich tief durch eine langezogene Linkskurve flog, sah der Reifen noch genauso aus. Der "Angstrand" ist allerdings eher so bläulich verfärbt, statt so speckig-glänzend wie man ihn kennt. Genaugenommen sieht er so aus, wie ein Autoreifen, der mit Seife/ Waschpulver gewaschen wurde. Der wird ja dann auch so bläulich. Gefahren hat sich der BT003RS ganz normal.

Nun die blöde Frage: Verfärbt sich ein Reifen, wenn dem zu heiss wird? Auch wenn er nicht rutscht/ schmiert?
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: Reifenfred

Beitragvon oolo » Samstag 23. Juli 2011, 18:41

Wenn er heiss wird, wird er blau. Sind wenn ich mich Recht erinnere die Weichmacher ;)
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15189
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: Reifenfred

Beitragvon kasapv » Samstag 23. Juli 2011, 18:48

Oha. Dann lass ich mal etwas langsamer angehen. Kann den ja dann nicht auf biegen und brechen wegradieren, sonst hab ich bald 90° Schräglage und 'n Lackiererbesuch. :roll:
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: Reifenfred

Beitragvon Ska » Sonntag 24. Juli 2011, 02:47

kasapv hat geschrieben:Oha. Dann lass ich mal etwas langsamer angehen. Kann den ja dann nicht auf biegen und brechen wegradieren, sonst hab ich bald 90° Schräglage und 'n Lackiererbesuch. :roll:


Oder lass den Reifen wieder schwarz lackieren, dann hast du 2 Lackiertermine sicher. :twisted:
"Liebe deinen nächsten wie dich selbst"- Kurt Cobain
Benutzeravatar
Ska
Zündkerzenspezi
 
Beiträge: 2246
Registriert: Sonntag 26. August 2007, 03:31
Wohnort: Berlin
Marke: Suzuki
Model: SV 650
Baujahr: 2002
Hubraum: 645
PS / KW: 72/53
Bereifung vorne: Michelin Pilot Road2
Bereifung hinten: Michelin Pilot Road2
Farbe: Blau
Kilometerstand: 32900
Postleitzahl: 0
Land: Deutschland

Re: Reifenfred

Beitragvon schnubbi » Sonntag 24. Juli 2011, 12:12

Der Reifen verfärbt sich, wenn man ihn warm gefahren hat und dann das Motorrad abstellt. Aber es sollte eigentlich überhaupt kein Problem sein, die blaue Schicht wieder abzufahren. Zumindest war das bei meinem alten Reifen so. Stell doch mal ein Bild rein?
Benutzeravatar
schnubbi
Grabenschreck
 
Beiträge: 2215
Bilder: 23
Registriert: Dienstag 30. September 2008, 21:38
Marke: Suzuki
Model: SV650S
Baujahr: 2004
Hubraum: 650
PS / KW: 72
Kilometerstand: 29000
Postleitzahl: 50226
Land: Deutschland
Umbaustory: viewtopic.php?f=30&t=4052

Re: Reifenfred

Beitragvon Sid » Sonntag 24. Juli 2011, 14:51

Traut er sich ned *hüpf* *hüpf* :mrgreen: :mrgreen: :mrgreen: :undweg:
Benutzeravatar
Sid
Gixxer-Bügler
 
Beiträge: 2250
Registriert: Sonntag 19. August 2007, 12:30
Baujahr: 0
Kilometerstand: 0

Re: Reifenfred

Beitragvon Drifter76 » Dienstag 26. Juli 2011, 22:39

Schnubbi, berichte doch bitte mal deine Erfahrungswerte mit dem Rosso II. Bin nämlich am überlegen, ob ich mir den evtl auch drauf mache...
Benutzeravatar
Drifter76
total überbewertet!
 
Beiträge: 923
Registriert: Freitag 17. August 2007, 21:00
Marke: Suzuki
Model: SV650/TL1000
Baujahr: 2004
Hubraum: 650/1000
PS / KW: 72/125PS
Bereifung vorne: schwarz/rund
Bereifung hinten: schwarz/rund
Farbe: dunkelschwarz
Postleitzahl: 67227
Land: Deutschland

Re: Reifenfred

Beitragvon schnubbi » Dienstag 26. Juli 2011, 22:41

Alles wunderbar bis jetzt. Gibt ein wesentlich besseres Gefühl (könnte auch am 70er Querschnitt vorne liegen) als der Dunlop Roadsmart. Andere Reifen bin ich noch nicht auf der SV gefahren.
Wenn du bis nächste Woche warten kannst, kannst du gerne mal meine SV in Bad Ems fahren.
Benutzeravatar
schnubbi
Grabenschreck
 
Beiträge: 2215
Bilder: 23
Registriert: Dienstag 30. September 2008, 21:38
Marke: Suzuki
Model: SV650S
Baujahr: 2004
Hubraum: 650
PS / KW: 72
Kilometerstand: 29000
Postleitzahl: 50226
Land: Deutschland
Umbaustory: viewtopic.php?f=30&t=4052

Re: Reifenfred

Beitragvon cba » Dienstag 26. Juli 2011, 22:45

oolo hat geschrieben:Wenn er heiss wird, wird er blau. Sind wenn ich mich Recht erinnere die Weichmacher ;)



kasapv hat geschrieben:Oha. Dann lass ich mal etwas langsamer angehen. Kann den ja dann nicht auf biegen und brechen wegradieren, sonst hab ich bald 90° Schräglage und 'n Lackiererbesuch. :roll:



Dem oolo hat schon recht, ist aber kein Grund es langsamer angehen zu lassen - sondern ganz normal. Nen ordentlich warm gefahrener Reifen der abgestellt wird läuft dann blau an - aber idR. reicht ne kleine Runde und der sieht wieder normal aus. Ist also kein Anzeichen für Überlastung.

Demenz seine Reifen waren auch leuchtend Blau vom Lausitzring, einmal mit der SV über die Straße zum TÜV und schon isser wieder schwarz. ;)
Gruß
Chris
Benutzeravatar
cba
Wahlkölner
 
Beiträge: 5412
Registriert: Montag 6. August 2007, 12:27
Wohnort: Berlin
Marke: Suzuki
Model: TL 1000 R
Baujahr: 1999
Hubraum: 996 ccm
PS / KW: 145 PS
Bereifung vorne: 120/70 SportSmart
Bereifung hinten: 190/55 SportSmart
Farbe: Gelb
Kilometerstand: 21000
Postleitzahl: 12347
Land: Deutschland
Umbaustory: viewtopic.php?f=30&t=4590

Re: Reifenfred

Beitragvon Drifter76 » Dienstag 26. Juli 2011, 22:58

schnubbi hat geschrieben:Alles wunderbar bis jetzt. Gibt ein wesentlich besseres Gefühl (könnte auch am 70er Querschnitt vorne liegen) als der Dunlop Roadsmart. Andere Reifen bin ich noch nicht auf der SV gefahren.
Wenn du bis nächste Woche warten kannst, kannst du gerne mal meine SV in Bad Ems fahren.


Super. Fahre schon eine Weile den PiPo in 120/70. Hast du eine HHL drin?
Benutzeravatar
Drifter76
total überbewertet!
 
Beiträge: 923
Registriert: Freitag 17. August 2007, 21:00
Marke: Suzuki
Model: SV650/TL1000
Baujahr: 2004
Hubraum: 650/1000
PS / KW: 72/125PS
Bereifung vorne: schwarz/rund
Bereifung hinten: schwarz/rund
Farbe: dunkelschwarz
Postleitzahl: 67227
Land: Deutschland

Re: Reifenfred

Beitragvon schnubbi » Dienstag 26. Juli 2011, 22:58

Ne, aber ein Wilbers 640 mit Höherlegung.
Benutzeravatar
schnubbi
Grabenschreck
 
Beiträge: 2215
Bilder: 23
Registriert: Dienstag 30. September 2008, 21:38
Marke: Suzuki
Model: SV650S
Baujahr: 2004
Hubraum: 650
PS / KW: 72
Kilometerstand: 29000
Postleitzahl: 50226
Land: Deutschland
Umbaustory: viewtopic.php?f=30&t=4052

Re: Reifenfred

Beitragvon Drifter76 » Dienstag 26. Juli 2011, 23:01

Wie hoch?
Benutzeravatar
Drifter76
total überbewertet!
 
Beiträge: 923
Registriert: Freitag 17. August 2007, 21:00
Marke: Suzuki
Model: SV650/TL1000
Baujahr: 2004
Hubraum: 650/1000
PS / KW: 72/125PS
Bereifung vorne: schwarz/rund
Bereifung hinten: schwarz/rund
Farbe: dunkelschwarz
Postleitzahl: 67227
Land: Deutschland

Re: Reifenfred

Beitragvon schnubbi » Dienstag 26. Juli 2011, 23:07

Müssten 10mm sein.
Benutzeravatar
schnubbi
Grabenschreck
 
Beiträge: 2215
Bilder: 23
Registriert: Dienstag 30. September 2008, 21:38
Marke: Suzuki
Model: SV650S
Baujahr: 2004
Hubraum: 650
PS / KW: 72
Kilometerstand: 29000
Postleitzahl: 50226
Land: Deutschland
Umbaustory: viewtopic.php?f=30&t=4052

Re: Reifenfred

Beitragvon Drifter76 » Dienstag 26. Juli 2011, 23:45

Danke, werde dein Angebot gerne annehmen. :)
Benutzeravatar
Drifter76
total überbewertet!
 
Beiträge: 923
Registriert: Freitag 17. August 2007, 21:00
Marke: Suzuki
Model: SV650/TL1000
Baujahr: 2004
Hubraum: 650/1000
PS / KW: 72/125PS
Bereifung vorne: schwarz/rund
Bereifung hinten: schwarz/rund
Farbe: dunkelschwarz
Postleitzahl: 67227
Land: Deutschland

Re: Reifenfred

Beitragvon tesechs » Montag 19. März 2012, 14:29

Hast du die Probefahrt eigentlich gemacht auf dem Treffen ?

Ich überlege gerade ganz stark, mir auch den Rosso II aufzuziehen.
Drei Jahre Road 2 reichen dann auch mal, es muss mal was aus dem Sportsegment her :D
(Und legal 70er QUerschnitt vorne ist auch schön)

Solange der Rosso II im Nassen noch fahrbar ist, reicht mir das wohl, an die Regenqualitäten des Road 2 reicht er wohl nicht ran, aber was solls.

Der neue S20 ist wohl etwas Overkill , den BT016Pro gibts ja nicht in 160er Größe, M5 ja noch teurer als Road2 und der PiPo ist mir zu Standard :D
Benutzeravatar
tesechs
Dipl. Hein von der Werft
 
Beiträge: 812
Bilder: 0
Registriert: Samstag 17. November 2007, 19:45
Marke: Suzuki
Model: SV 650S
Baujahr: 2000
Hubraum: 645
PS / KW: 71/52
Bereifung vorne: MPR4 120/70-17
Bereifung hinten: MPR4 160/60-17
Farbe: Schwarz
Kilometerstand: 102000
Postleitzahl: 24796
Land: Deutschland

Re: Reifenfred

Beitragvon schnubbi » Montag 19. März 2012, 22:05

Der Rosso II lässt sich auch im Regen fahren. Ich erinnere mich an jemanden, der auf dem letzten Forumstreffen direkt vor mir gestürzt ist, und PiPos drauf hatte. :greatsmile:
Benutzeravatar
schnubbi
Grabenschreck
 
Beiträge: 2215
Bilder: 23
Registriert: Dienstag 30. September 2008, 21:38
Marke: Suzuki
Model: SV650S
Baujahr: 2004
Hubraum: 650
PS / KW: 72
Kilometerstand: 29000
Postleitzahl: 50226
Land: Deutschland
Umbaustory: viewtopic.php?f=30&t=4052

Re: Reifenfred

Beitragvon Lax » Mittwoch 21. März 2012, 12:29

hab seit gestern die S20 drauf,


erster eindruck ist genial. mal sehen was die im regen so anstellen
Gruß Jan
Benutzeravatar
Lax
Kettenspanner
 
Beiträge: 227
Registriert: Freitag 24. August 2007, 14:49
Wohnort: Ennepetal
Marke: Triumph / Honda
Model: Street Triple R / CBR 1000
Baujahr: 2009
Hubraum: 675 / 999
PS / KW: 106/179 / 78/131
Bereifung vorne: racetec K3 120/70-17
Bereifung hinten: racetec K3 180/55-17 / 190/55-17
Farbe: matt grau / schwarz
Kilometerstand: 0
Postleitzahl: 57072
Land: Deutschland

Re: Reifenfred

Beitragvon acid » Mittwoch 21. März 2012, 12:33

schnubbi hat geschrieben:Der Rosso II lässt sich auch im Regen fahren. Ich erinnere mich an jemanden, der auf dem letzten Forumstreffen direkt vor mir gestürzt ist, und PiPos drauf hatte. :greatsmile:

Mach ma hinne mit den Reifen, mein PiPo is schon fast wieder runter ;)
acid
Forums-Pinky
 
Beiträge: 2900
Bilder: 0
Registriert: Dienstag 7. August 2007, 21:36
Baujahr: 0
Kilometerstand: 0
Postleitzahl: 0

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron