T4 Anhängerkupplung / Elektrik

Technische Fragen und Antworten zu allen Modellen.

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Krambambulli » Sonntag 31. März 2013, 19:27

Hatten wir die Sicherung schon?
Bild
https://www.drive-now.com/php/metropoli ... ifyxxbfewt Carsharing in Berlin,München und Düsseldorf.
Über diesen Link anmelden und 30min geschenkt bekommen.
Benutzeravatar
Krambambulli
Spam-Bot
 
Beiträge: 2551
Registriert: Montag 13. August 2007, 10:45
Marke: Piaggio
Model: TPH125/gsx-R 750
Baujahr: 1997
Hubraum: 124ccm/749ccm
PS / KW: 9/109KW
Bereifung vorne: 120/120
Bereifung hinten: 120/180
Farbe: Blau/-Weiß
Kilometerstand: 21000
Postleitzahl: 81375
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon oolo » Sonntag 31. März 2013, 20:22

Krambambulli hat geschrieben:Hatten wir die Sicherung schon?



Jupp!

Stecker vergessen in die Dose zu stecken?
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15180
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon BW » Sonntag 31. März 2013, 23:48

Ist es einfach nur benutzerabhängig? ;)

Auflösen bitte! :winke:
Volljährig aber niemals erwachsen!
Benutzeravatar
BW
Forums-Pinky
 
Beiträge: 7047
Registriert: Montag 6. August 2007, 13:42
Marke: Bärenmarke
Model: RC89
Baujahr: 2017
Hubraum: 750
Kilometerstand: 1200
Postleitzahl: 0

Re: T4 Anhängerkupplung / Elektrik

Beitragvon oolo » Montag 1. April 2013, 00:37

Ich habs!

Herby war der Fehler ;)

Kiste zu mir! :trink:
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15180
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Montag 1. April 2013, 15:59

Etwas spezifischer Bitte!
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon kasapv » Montag 1. April 2013, 16:48

Multimeter falsch benutzt.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: T4 Anhängerkupplung / Elektrik

Beitragvon oolo » Montag 1. April 2013, 17:32

Herby hat geschrieben:Etwas spezifischer Bitte!



Stecker in Dose, aber halt nicht richtig drin!
Etwa nicht verdreht, sag das das nicht wahr ist :lol: :lol: :lol:
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15180
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Montag 1. April 2013, 23:11

Was meinst Du damit?
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Lumpenluie » Dienstag 2. April 2013, 04:42

Ich glaube er meint die Zündung war aus!
Gruß Felix
Bild
Benutzeravatar
Lumpenluie
LULU
 
Beiträge: 2413
Bilder: 0
Registriert: Mittwoch 10. Februar 2010, 18:26
Wohnort: Berlin
Marke: Suzuki
Model: SV 650N
Baujahr: 1999
Hubraum: 645
PS / KW: 52 KW
Bereifung vorne: 120/60
Bereifung hinten: 160/60
Farbe: schwarz
Kilometerstand: 17000
Postleitzahl: 10249
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon oolo » Dienstag 2. April 2013, 07:18

Der überwurfring war nicht verdreht ;)

Los lös auf
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15180
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Jule » Dienstag 2. April 2013, 16:54

WENN du wirklich vergessen hast den Überwurfring zu verdrehen ... :pray: godlike ...
*´¨)?
¸.•´¸.•*´¨) ¸.•*¨)
(¸.•´ (¸.• Anyways, you need people of intelligence on this sort of... mission... quest... thing!
.•°*•.•SiLenCe!!! I Kill YoU•.•*°•. ALL GLORY TO THE HYPNOTOAD!
Benutzeravatar
Jule
Forums-Pinky
 
Beiträge: 800
Registriert: Donnerstag 16. August 2007, 11:24
Wohnort: Höxter
Marke: Suzuki
Model: GS500E
Baujahr: 1996
Hubraum: 500ccm
PS / KW: 46 PS
Bereifung vorne: 110/70 R 17
Bereifung hinten: 150/60 R 17
Farbe: Candy Antares Red
Kilometerstand: 26000
Postleitzahl: 37671
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Dienstag 2. April 2013, 21:03

Ne, das war's nicht!
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon oolo » Dienstag 2. April 2013, 22:45

Herby hat geschrieben:Ne, das war's nicht!


Was dann?
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15180
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Ska » Mittwoch 3. April 2013, 10:27

Falscher Adapter? :kratz:
"Liebe deinen nächsten wie dich selbst"- Kurt Cobain
Benutzeravatar
Ska
Zündkerzenspezi
 
Beiträge: 2246
Registriert: Sonntag 26. August 2007, 03:31
Wohnort: Berlin
Marke: Suzuki
Model: SV 650
Baujahr: 2002
Hubraum: 645
PS / KW: 72/53
Bereifung vorne: Michelin Pilot Road2
Bereifung hinten: Michelin Pilot Road2
Farbe: Blau
Kilometerstand: 32900
Postleitzahl: 0
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Mittwoch 3. April 2013, 13:04

Richtig verkabelt, aber seitenverkehrt drauf geschaut! 2 (Nebelschluss) war 4 (Blinker Re) und 4 war 2...

:oops: :oops: :oops:
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon oolo » Mittwoch 3. April 2013, 16:11

Herby hat geschrieben:Richtig verkabelt, aber seitenverkehrt drauf geschaut! 2 (Nebelschluss) war 4 (Blinker Re) und 4 war 2...

:oops: :oops: :oops:



Also ein typischer Herbyfehler ;) :keks:
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15180
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon kasapv » Mittwoch 3. April 2013, 16:16

Wenigstens ging nichts kaputt dabei.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

...warum blinkt meine Nebelschlußleuchte ?

Beitragvon rocky » Mittwoch 3. April 2013, 16:27

oolo hat geschrieben:Ich habs!

Herby war der Fehler ;)

Kiste zu mir! :trink:


der Punkt geht wohl an Jens

obwohl Kasas

kasapv hat geschrieben:Falscher Reifenluftdruck


mit Sicherheit auch zutreffend ist
_______________________________________________________ ... 690ccm reichen vollkommen :unschuld:
Benutzeravatar
rocky
Mr.Topinambur
 
Beiträge: 2887
Bilder: 14
Registriert: Sonntag 17. August 2008, 22:04
Wohnort: Baden
Marke: Klapperkiste
Model: Herzog
Baujahr: 2012
Hubraum: 690
PS / KW: 73,4 (Prüfstand)
Bereifung vorne: Roadsmart 3
Bereifung hinten: ändert sich andauernd (leider)
Farbe: weiß/schwarz/orange
Kilometerstand: 29000
Postleitzahl: 76532
Land: Deutschland
Umbaustory: umbauen ? ich bin froh wenn ich die originalen Schrauben alle halbwegs zusammen halten kann

Re: T4 Anhängerkupplung / Elektrik

Beitragvon BW » Donnerstag 4. April 2013, 23:06

Herby blinkt eh nur bei Nebel! :greatsmile:
Volljährig aber niemals erwachsen!
Benutzeravatar
BW
Forums-Pinky
 
Beiträge: 7047
Registriert: Montag 6. August 2007, 13:42
Marke: Bärenmarke
Model: RC89
Baujahr: 2017
Hubraum: 750
Kilometerstand: 1200
Postleitzahl: 0

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Samstag 6. April 2013, 18:50

Hätt mir die Mühe das zu korrigieren eigentlich sparen können und einfach manuell blinken können! :mrgreen:
Herby
 

Vorherige

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron