T4 Anhängerkupplung / Elektrik

Technische Fragen und Antworten zu allen Modellen.

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Goose » Mittwoch 27. März 2013, 08:34

Steck das alles mal zusammen, und überbrücke das Blinkerkabel, wenn er dann blinkt, dann weist du das es am Stecker liegt.
Zwei Dinge sind zu unserer Arbeit nötig: Unermüdliche Ausdauer und die Bereitschaft, etwas, in das man viel Zeit und Arbeit gesteckt hat, wieder wegzuwerfen. Albert Einstein
Benutzeravatar
Goose
Papa Bär
 
Beiträge: 5874
Bilder: 0
Registriert: Montag 6. August 2007, 12:22
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Mittwoch 27. März 2013, 13:51

Jule hat geschrieben:Hmmm. Evtl der Pol im Stecker zutief drin? Du kommst mit den Sonden vom Multimeter ja deutlich tiefer in die Buchse als meistens der Stecker ....


Gute Idee - schau ich nachher mal nach.

Goose hat geschrieben:Steck das alles mal zusammen, und überbrücke das Blinkerkabel, wenn er dann blinkt, dann weist du das es am Stecker liegt.


Jupp, wird auch gemacht.
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon schnubbi » Mittwoch 27. März 2013, 20:43

:mrgreen:
Benutzeravatar
schnubbi
Grabenschreck
 
Beiträge: 2215
Bilder: 23
Registriert: Dienstag 30. September 2008, 21:38
Marke: Suzuki
Model: SV650S
Baujahr: 2004
Hubraum: 650
PS / KW: 72
Kilometerstand: 29000
Postleitzahl: 50226
Land: Deutschland
Umbaustory: viewtopic.php?f=30&t=4052

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Mittwoch 27. März 2013, 22:13

Ich trau' mich kaum zu sagen wo der Fehler lag! :oops:
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Jule » Mittwoch 27. März 2013, 22:27

Na jetzt bin ich mal gespannt :)
*´¨)?
¸.•´¸.•*´¨) ¸.•*¨)
(¸.•´ (¸.• Anyways, you need people of intelligence on this sort of... mission... quest... thing!
.•°*•.•SiLenCe!!! I Kill YoU•.•*°•. ALL GLORY TO THE HYPNOTOAD!
Benutzeravatar
Jule
Forums-Pinky
 
Beiträge: 800
Registriert: Donnerstag 16. August 2007, 11:24
Wohnort: Höxter
Marke: Suzuki
Model: GS500E
Baujahr: 1996
Hubraum: 500ccm
PS / KW: 46 PS
Bereifung vorne: 110/70 R 17
Bereifung hinten: 150/60 R 17
Farbe: Candy Antares Red
Kilometerstand: 26000
Postleitzahl: 37671
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Mittwoch 27. März 2013, 22:28

Nö nö nö!
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Jule » Mittwoch 27. März 2013, 22:49

Ich tippe auf Birne nicht eingeschraubt :P
*´¨)?
¸.•´¸.•*´¨) ¸.•*¨)
(¸.•´ (¸.• Anyways, you need people of intelligence on this sort of... mission... quest... thing!
.•°*•.•SiLenCe!!! I Kill YoU•.•*°•. ALL GLORY TO THE HYPNOTOAD!
Benutzeravatar
Jule
Forums-Pinky
 
Beiträge: 800
Registriert: Donnerstag 16. August 2007, 11:24
Wohnort: Höxter
Marke: Suzuki
Model: GS500E
Baujahr: 1996
Hubraum: 500ccm
PS / KW: 46 PS
Bereifung vorne: 110/70 R 17
Bereifung hinten: 150/60 R 17
Farbe: Candy Antares Red
Kilometerstand: 26000
Postleitzahl: 37671
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Mittwoch 27. März 2013, 22:52

Ne, das war's nicht, aber machen wir doch einfach ein Ratespiel draus! ;)
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Demenz » Mittwoch 27. März 2013, 23:25

Ich weiß es ....., sag aber nix :mrgreen:
Bild


Leben heisst Rennen fahren !! Die Zeit dazwischen ist nur warten.
Benutzeravatar
Demenz
"Kaltverformer"
 
Beiträge: 4701
Bilder: 3
Registriert: Donnerstag 27. September 2007, 23:01
Wohnort: Berlin
Marke: Suzuki
Model: SV650S
Baujahr: 2003
Hubraum: 645ccm
PS / KW: 53KW
Bereifung vorne: Conti Race 120/70
Bereifung hinten: Conti Race 160/60
Farbe: Pink
Kilometerstand: 0
Postleitzahl: 12109
Land: Deutschland
Umbaustory: Silver Surfer http://www.bikers-corner.net/viewtopic.php?f=30&t=3550

Re: T4 Anhängerkupplung / Elektrik

Beitragvon BW » Mittwoch 27. März 2013, 23:59

Demenz hat geschrieben:Ich weiß es ....., sag aber nix :mrgreen:


Besser als umgekehrt! :mrgreen:

Los, sag es! :twisted:
Volljährig aber niemals erwachsen!
Benutzeravatar
BW
Forums-Pinky
 
Beiträge: 7048
Registriert: Montag 6. August 2007, 13:42
Marke: Bärenmarke
Model: RC89
Baujahr: 2017
Hubraum: 750
Kilometerstand: 2
Postleitzahl: 0

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Donnerstag 28. März 2013, 08:10

Schön, dass Du Dich auch zu Wort meldest, Stefan!
Darfst gerne mitraten... :mrgreen:

Falsche Antworten bisher:
(x) Glühbirne vergessen
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Multiman » Donnerstag 28. März 2013, 10:30

Stecker falsch zusammengebaut, sodass die PINs nicht weit genug raus stehen um Kontakt zu haben.
Oder zu schwach beim zusammenstecken :D
GS 500 E KM-Stand Gekauft:39.393 Aktuelle: 57.000
GPX 600 R KM-Stand Gekauft:50.884 Aktuelle: 54.000
Benutzeravatar
Multiman
Porsche-Schreck
 
Beiträge: 549
Bilder: 4
Registriert: Donnerstag 11. Juni 2009, 20:57
Wohnort: Kronshagen / Mistelgau (bei Bayreuth)
Marke: Suzuki
Model: GS 500 EU
Baujahr: 1992
Kilometerstand: 39393
Postleitzahl: 24105
Land: Deutschland
Umbaustory: Nr. 2 Langstrecken Moped http://www.bikers-corner.net/viewtopic.php?f=30&t=6034

Re: T4 Anhängerkupplung / Elektrik

Beitragvon kasapv » Donnerstag 28. März 2013, 15:26

Blinker nicht eingeschaltet? :lol:
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: T4 Anhängerkupplung / Elektrik

Beitragvon BW » Freitag 29. März 2013, 01:20

Herby hat einen Kurzen! :mrgreen:
Volljährig aber niemals erwachsen!
Benutzeravatar
BW
Forums-Pinky
 
Beiträge: 7048
Registriert: Montag 6. August 2007, 13:42
Marke: Bärenmarke
Model: RC89
Baujahr: 2017
Hubraum: 750
Kilometerstand: 2
Postleitzahl: 0

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Freitag 29. März 2013, 23:09

Ne, leider alle drei nicht wirklich richtig, obwohl möglich! ;)

Ich erhöhe den Einsatz auf einen Kasten Bier!!! 8-)
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon oolo » Samstag 30. März 2013, 01:49

Sicherung oder Masse? :mrgreen:
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15192
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Samstag 30. März 2013, 13:23

Ne, das war's auch nicht.
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Krambambulli » Sonntag 31. März 2013, 11:12

Du wolltest mit dem Scheibenwischerhebel blinken ;)
Bild
https://www.drive-now.com/php/metropoli ... ifyxxbfewt Carsharing in Berlin,München und Düsseldorf.
Über diesen Link anmelden und 30min geschenkt bekommen.
Benutzeravatar
Krambambulli
Spam-Bot
 
Beiträge: 2551
Registriert: Montag 13. August 2007, 10:45
Marke: Piaggio
Model: TPH125/gsx-R 750
Baujahr: 1997
Hubraum: 124ccm/749ccm
PS / KW: 9/109KW
Bereifung vorne: 120/120
Bereifung hinten: 120/180
Farbe: Blau/-Weiß
Kilometerstand: 21000
Postleitzahl: 81375
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon kasapv » Sonntag 31. März 2013, 15:26

Falscher Reifenluftdruck
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Sonntag 31. März 2013, 18:38

Nochmal 2 nein. Soll ich auflösen?
Herby
 

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron