Meine GS will nciht so richtig in die Pötte kommen

Technische Fragen und Antworten zu allen Modellen.

Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Strandeule » Montag 1. April 2013, 15:06

Nachdem meine Kleine bereits zum Saisonende rumgezickt hat, haben wir jetzt nach der Winterpause noch immer bzw wieder das gleiche Problem:

Die Maschine startet zwar (mit Choke), aber sie kommt danach nicht so recht auf Touren. Mit Choke macht sie etwa 1500, ohne nur noch 750-1000.
Tigga meinte auch, er hat sie gut 10 min in der Garage im Kreis gefahren, damit sie warm wird, aber auch das hat nichts gebracht. Im Ergebnis musste Tigga die Kleine dann mit dem Aufzug in ihr Sommerquartier bringen, da er die Spindel der Tiefgarage mit dem schwachen Motor nicht hochkam.
Da das Problem schon Anfang Oktober auftrat (da hab ich sie bestimmt 5 min mit Choke laufen lassen, aber die Drehzahlen blieben bei ca 1500), gehe ich mal nicht davon aus, dass das Problem durch die Standzeit bedingt ist.

Der Motor und Vergaser wurden letztes Jahr im Mai durch eine Werkstatt komplett zerlegt, der Vergaser und Tank gereinigt und die Zylinder wieder synchronisiert (waren nach Auskunft des Meisters komplett asynchron und er verwundert, dass ich damit überhaupt fahren konnte - allerdings haben sie es bei der ersten Reperatur ein paar Tage vorher auch nicht gemerkt), bin ich jetzt etwas überfragt. Die Maschine ist nach der Reperatur auch nur max 500 km gefahren, wohl eher weniger. Danach lief sie auch erstmal bis zum Oktober ganz ok (sie war schon immer etwas zickig).
Die meinten noch in der Werkstatt, dass sie Rost im Vergaser gefunden hatten, aber nicht wussten woher (Tank war rostfrei und auch sonst haben sie keine Roststellen gefunden).

Da ich die Maschine eigentlich jetzt demnächst verkaufen wollte und ich nicht glaube, dass ich sie als Bastelmotorrad in CH noch gross los werde, bin ich für jeden Tipp, der sie in einen fahrbaren und verkaufsfähigen Zustand bringt, dankbar.
Bild
Benutzeravatar
Strandeule
Selber-Öl-Wechsler
 
Beiträge: 167
Bilder: 23
Registriert: Dienstag 26. April 2011, 22:14
Wohnort: Baar
Marke: BMW
Model: F 700 GS
Baujahr: 2013
Hubraum: 800
PS / KW: 75 PS
Bereifung vorne: 110/80-19
Bereifung hinten: 140/80-17
Farbe: Ostagrau Metallic Matt
Kilometerstand: 0
Postleitzahl: 6340
Land: Schweiz

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon oolo » Montag 1. April 2013, 17:11

Wie alt sind die Zündkerzen?
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15180
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Strandeule » Montag 1. April 2013, 21:46

oolo hat geschrieben:Wie alt sind die Zündkerzen?

gemäss Rechnung haben sie die auch im Mai gewechselt
Bild
Benutzeravatar
Strandeule
Selber-Öl-Wechsler
 
Beiträge: 167
Bilder: 23
Registriert: Dienstag 26. April 2011, 22:14
Wohnort: Baar
Marke: BMW
Model: F 700 GS
Baujahr: 2013
Hubraum: 800
PS / KW: 75 PS
Bereifung vorne: 110/80-19
Bereifung hinten: 140/80-17
Farbe: Ostagrau Metallic Matt
Kilometerstand: 0
Postleitzahl: 6340
Land: Schweiz

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Goose » Montag 1. April 2013, 22:37

Werden beide Krümmer warm? Hört sich so an als läuft sie nur auf einem Zylinder, entweder ist euch ne Kerze verreckt, oder aber im Versager geht was nicht richtig?
Zwei Dinge sind zu unserer Arbeit nötig: Unermüdliche Ausdauer und die Bereitschaft, etwas, in das man viel Zeit und Arbeit gesteckt hat, wieder wegzuwerfen. Albert Einstein
Benutzeravatar
Goose
Papa Bär
 
Beiträge: 5874
Bilder: 0
Registriert: Montag 6. August 2007, 12:22
Land: Deutschland

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Jule » Dienstag 2. April 2013, 16:57

Hmm, keine Leistung, Scheiss Leerlauf ... würde behaupten, liegt kein Fehler vor :mrgreen:

Scherz beiseite:

Hattet ihr den Vergaser vorm Winter leerlaufen lassen? Sonst würde ich mal nach den Nadeln schauen die verharzen ja ganz gerne mal, aber erst wenn alle anderen Tipps nicht gebracht haben ... die Auseinanderbauerei dauert ja auch immer was...
*´¨)?
¸.•´¸.•*´¨) ¸.•*¨)
(¸.•´ (¸.• Anyways, you need people of intelligence on this sort of... mission... quest... thing!
.•°*•.•SiLenCe!!! I Kill YoU•.•*°•. ALL GLORY TO THE HYPNOTOAD!
Benutzeravatar
Jule
Forums-Pinky
 
Beiträge: 800
Registriert: Donnerstag 16. August 2007, 11:24
Wohnort: Höxter
Marke: Suzuki
Model: GS500E
Baujahr: 1996
Hubraum: 500ccm
PS / KW: 46 PS
Bereifung vorne: 110/70 R 17
Bereifung hinten: 150/60 R 17
Farbe: Candy Antares Red
Kilometerstand: 26000
Postleitzahl: 37671
Land: Deutschland

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Strandeule » Dienstag 2. April 2013, 20:33

Danke für die Hinweise - werd sie am Wochenende mal rauschieben und laufenlassen. Dann sollte ich zumindest das mit dem Krümmer wissen.
Den Vergaser hab ich nicht leerlaufen lassen - ging im Vorjahr ja auch ohne...
Bild
Benutzeravatar
Strandeule
Selber-Öl-Wechsler
 
Beiträge: 167
Bilder: 23
Registriert: Dienstag 26. April 2011, 22:14
Wohnort: Baar
Marke: BMW
Model: F 700 GS
Baujahr: 2013
Hubraum: 800
PS / KW: 75 PS
Bereifung vorne: 110/80-19
Bereifung hinten: 140/80-17
Farbe: Ostagrau Metallic Matt
Kilometerstand: 0
Postleitzahl: 6340
Land: Schweiz

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon rocky » Dienstag 2. April 2013, 23:42

Die Fehlersuche beginnt traditionell beim Ottomotor immer mit einem Blick auf die Kerzen

Allgemeinzustand der Kerzen , Elektrodenabstand , Farbe / Zustand der Mittelelektroden vor allem im Vergleich zueinander

es schadet auch sicher nicht wenn du mal ein paar ausssagekräftige Fotos von den beiden hier einstellst
_______________________________________________________ ... 690ccm reichen vollkommen :unschuld:
Benutzeravatar
rocky
Mr.Topinambur
 
Beiträge: 2887
Bilder: 14
Registriert: Sonntag 17. August 2008, 22:04
Wohnort: Baden
Marke: Klapperkiste
Model: Herzog
Baujahr: 2012
Hubraum: 690
PS / KW: 73,4 (Prüfstand)
Bereifung vorne: Roadsmart 3
Bereifung hinten: ändert sich andauernd (leider)
Farbe: weiß/schwarz/orange
Kilometerstand: 29000
Postleitzahl: 76532
Land: Deutschland
Umbaustory: umbauen ? ich bin froh wenn ich die originalen Schrauben alle halbwegs zusammen halten kann

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon kasapv » Mittwoch 3. April 2013, 05:28

Und weil neue Kerzen auf der Rechnung stehen, müssen noch lange keine neuen drin sein.

Im Allgemeinen liest sich dein Beitrag nicht zu Gunsten der Werkstatt. Wenn sie vorher lief, nach Werkstattbesuch nur noch 500km "gut" (weil Zicken ja normal) und dann die Werkstatt im Nachhinein rausfindet, dass die Maschine völlig asynchron läuft, was sie vorher nicht bemerkten, dann klingt dass nach Metzger, nicht nach Werkstatt. Oder du hast es nur unglücklich geschrieben.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Jule » Mittwoch 3. April 2013, 14:37

naja völlig asynchron beideutet bei mir im job das etwas wenige nanosekunden auseinanderläuft .... praktisch ist das komplett synchron :mrgreen:

Ist halt blöderweise alles eine Frage des eigenen Verstandes was "völlig" hier bedeutet.

Aber stimmt schon wenn Sie vorher lief, schon komisch.

@Goose : Ab wann merkt man bei der GS eigentlich das die wirklich richtig absolut unsynchron läuft ? ^^
*´¨)?
¸.•´¸.•*´¨) ¸.•*¨)
(¸.•´ (¸.• Anyways, you need people of intelligence on this sort of... mission... quest... thing!
.•°*•.•SiLenCe!!! I Kill YoU•.•*°•. ALL GLORY TO THE HYPNOTOAD!
Benutzeravatar
Jule
Forums-Pinky
 
Beiträge: 800
Registriert: Donnerstag 16. August 2007, 11:24
Wohnort: Höxter
Marke: Suzuki
Model: GS500E
Baujahr: 1996
Hubraum: 500ccm
PS / KW: 46 PS
Bereifung vorne: 110/70 R 17
Bereifung hinten: 150/60 R 17
Farbe: Candy Antares Red
Kilometerstand: 26000
Postleitzahl: 37671
Land: Deutschland

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon rocky » Mittwoch 3. April 2013, 16:41

Jule hat geschrieben: Ab wann merkt man bei der GS eigentlich das die wirklich richtig absolut unsynchron läuft ? ^^


wenn im Standgas der Drehzahlmesser für den rechten Zylinder 1300u/min anzeigt und der Drehzahlmesser für den linken bei 0km/h stehen bleibt
_______________________________________________________ ... 690ccm reichen vollkommen :unschuld:
Benutzeravatar
rocky
Mr.Topinambur
 
Beiträge: 2887
Bilder: 14
Registriert: Sonntag 17. August 2008, 22:04
Wohnort: Baden
Marke: Klapperkiste
Model: Herzog
Baujahr: 2012
Hubraum: 690
PS / KW: 73,4 (Prüfstand)
Bereifung vorne: Roadsmart 3
Bereifung hinten: ändert sich andauernd (leider)
Farbe: weiß/schwarz/orange
Kilometerstand: 29000
Postleitzahl: 76532
Land: Deutschland
Umbaustory: umbauen ? ich bin froh wenn ich die originalen Schrauben alle halbwegs zusammen halten kann

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Strandeule » Mittwoch 3. April 2013, 20:25

Ich hab die beiden Kerzen mal rausgedreht und Bilder gemacht
376 und 377

Das Gute ist, dass die Kerzen wirklich getauscht wurden, das schlechte ist, dass sie total verrußt sind - was allerdings auch durch das Laufen mit Choke kommen könnte (während des Versuchs, sie letztes WE wieder zum Laufen zu bringen).

Mein nächter Schritt wäre, sie am WE mal anzulassen und dann je einen der Zündstecker zu ziehen. Mal schaun, ob beide Zylinder laufen oder nur einer.
Bild
Benutzeravatar
Strandeule
Selber-Öl-Wechsler
 
Beiträge: 167
Bilder: 23
Registriert: Dienstag 26. April 2011, 22:14
Wohnort: Baar
Marke: BMW
Model: F 700 GS
Baujahr: 2013
Hubraum: 800
PS / KW: 75 PS
Bereifung vorne: 110/80-19
Bereifung hinten: 140/80-17
Farbe: Ostagrau Metallic Matt
Kilometerstand: 0
Postleitzahl: 6340
Land: Schweiz

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon rocky » Mittwoch 3. April 2013, 21:30

erst mal Kerzen säubern und dann das Funkenbild kontrollieren ( unbedingt Handschuhe tragen ) - regelmäßige blaue Funken ohne Aussetzer wären optimal

wenns daran nichts auszusetzen gibt , würde ich mir die Chokebetätigung mal anschauen (Funktion am Vergaser) Freigängigkeit des Gaszugs überprüfen und Luftfilter und Leerlaufeinstellung kontrollieren
_______________________________________________________ ... 690ccm reichen vollkommen :unschuld:
Benutzeravatar
rocky
Mr.Topinambur
 
Beiträge: 2887
Bilder: 14
Registriert: Sonntag 17. August 2008, 22:04
Wohnort: Baden
Marke: Klapperkiste
Model: Herzog
Baujahr: 2012
Hubraum: 690
PS / KW: 73,4 (Prüfstand)
Bereifung vorne: Roadsmart 3
Bereifung hinten: ändert sich andauernd (leider)
Farbe: weiß/schwarz/orange
Kilometerstand: 29000
Postleitzahl: 76532
Land: Deutschland
Umbaustory: umbauen ? ich bin froh wenn ich die originalen Schrauben alle halbwegs zusammen halten kann

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Lax » Mittwoch 3. April 2013, 22:59

Ich würde auch mal nach Falschluft bzw nem nicht richtig verbunden Vergaser suchen
Gruß Jan
Benutzeravatar
Lax
Kettenspanner
 
Beiträge: 227
Registriert: Freitag 24. August 2007, 14:49
Wohnort: Ennepetal
Marke: Triumph / Honda
Model: Street Triple R / CBR 1000
Baujahr: 2009
Hubraum: 675 / 999
PS / KW: 106/179 / 78/131
Bereifung vorne: racetec K3 120/70-17
Bereifung hinten: racetec K3 180/55-17 / 190/55-17
Farbe: matt grau / schwarz
Kilometerstand: 0
Postleitzahl: 57072
Land: Deutschland

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Goose » Donnerstag 4. April 2013, 14:18

@jule:das dauert schon ein wenig bis sich das bemerkbar macht, am ehesten merkste das beim Leerlauf.
Zwei Dinge sind zu unserer Arbeit nötig: Unermüdliche Ausdauer und die Bereitschaft, etwas, in das man viel Zeit und Arbeit gesteckt hat, wieder wegzuwerfen. Albert Einstein
Benutzeravatar
Goose
Papa Bär
 
Beiträge: 5874
Bilder: 0
Registriert: Montag 6. August 2007, 12:22
Land: Deutschland

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Strandeule » Samstag 6. April 2013, 13:29

Sooooo

Ich hab die Zünkerzen jetzt mittels Messingbürste gereinigt und das Funktenbild geprüft. Es gibt einen regelmässigen Zündfunken - nur, ob der blau und etwas breiter ist, möchte ich bezweifeln. MIr scheint er eher etwas schwach auf der Brust und eher gelblich.

Dann hab ich mal geschaut, ob denn beide Zylinder laufen. Die Antwort ist positiv. Allerdings geht die Drehzahl jeweils runter, wenn ich bei einem den Zündstecker ziehe. Ist das normal?

Ein Absprühen des Raumes zwischen Vergaser und Motor mit Bremsenreiniger hat auch keinen HInweis auf Falschluft ergeben. Sie tuckerte mit Choke bei munteren 1800 Umdrehungen vor sich hin und liess sich vom Bremsenreiniger nicht beeindrucken.

Was mich wirklich beunruhigt:
Ich bekomme die beiden Zündkerzenstecker nicht mehr komplett auf die Zündkerzen. Abziehen beim Ausbau ging, aber man kann sie nicht mehr ganz draufstecken, so dass aktuell immer der obere Teil der Zündkerze zu sehen ist. :ka:
Auf der Kerze drauf ist ja ein kleines Gewinde und ein Blick in den Stecker zeigt, dass da wohl auch eins ist. Allerdings bekomme ich die Kerze nichtmal eingeschraubt, wenn ich sie lose (also nicht im Motorrad eingeschraubt) habe. Und ein einschrauben, wenn die Kerze schon eingedreht ist, kann ich eh verkessen, da ich das Kabel des Zünsteckers ja nicht wunter drehen kann.
Da beide ja fest aufeinandersassen, bevor ich an die Kerzen ran bin, muss es ja gehen. Allerdings halte ich in diese zusammenhang den Grundsatz "Wenn Gewalt nicht hilt: Mehr Gewalt!" nicht für den richtigen Ansatz.

Wer weiss Rat?
Bild
Benutzeravatar
Strandeule
Selber-Öl-Wechsler
 
Beiträge: 167
Bilder: 23
Registriert: Dienstag 26. April 2011, 22:14
Wohnort: Baar
Marke: BMW
Model: F 700 GS
Baujahr: 2013
Hubraum: 800
PS / KW: 75 PS
Bereifung vorne: 110/80-19
Bereifung hinten: 140/80-17
Farbe: Ostagrau Metallic Matt
Kilometerstand: 0
Postleitzahl: 6340
Land: Schweiz

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Ska » Samstag 6. April 2013, 13:37

Strandeule hat geschrieben:Dann hab ich mal geschaut, ob denn beide Zylinder laufen. Die Antwort ist positiv. Allerdings geht die Drehzahl jeweils runter, wenn ich bei einem den Zündstecker ziehe. Ist das normal ?


Klar der Motor läuft dann doch nur auf einem Zylinder ;)
"Liebe deinen nächsten wie dich selbst"- Kurt Cobain
Benutzeravatar
Ska
Zündkerzenspezi
 
Beiträge: 2246
Registriert: Sonntag 26. August 2007, 03:31
Wohnort: Berlin
Marke: Suzuki
Model: SV 650
Baujahr: 2002
Hubraum: 645
PS / KW: 72/53
Bereifung vorne: Michelin Pilot Road2
Bereifung hinten: Michelin Pilot Road2
Farbe: Blau
Kilometerstand: 32900
Postleitzahl: 0
Land: Deutschland

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Strandeule » Samstag 6. April 2013, 13:49

Ska hat geschrieben:
Strandeule hat geschrieben:Dann hab ich mal geschaut, ob denn beide Zylinder laufen. Die Antwort ist positiv. Allerdings geht die Drehzahl jeweils runter, wenn ich bei einem den Zündstecker ziehe. Ist das normal ?


Klar der Motor läuft dann doch nur auf einem Zylinder ;)


Jetzt wo Du es sagst: Klingt logisch :aua:
Bild
Benutzeravatar
Strandeule
Selber-Öl-Wechsler
 
Beiträge: 167
Bilder: 23
Registriert: Dienstag 26. April 2011, 22:14
Wohnort: Baar
Marke: BMW
Model: F 700 GS
Baujahr: 2013
Hubraum: 800
PS / KW: 75 PS
Bereifung vorne: 110/80-19
Bereifung hinten: 140/80-17
Farbe: Ostagrau Metallic Matt
Kilometerstand: 0
Postleitzahl: 6340
Land: Schweiz

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon oolo » Samstag 6. April 2013, 17:27

Strandeule hat geschrieben:
Ska hat geschrieben:
Strandeule hat geschrieben:Dann hab ich mal geschaut, ob denn beide Zylinder laufen. Die Antwort ist positiv. Allerdings geht die Drehzahl jeweils runter, wenn ich bei einem den Zündstecker ziehe. Ist das normal ?


Klar der Motor läuft dann doch nur auf einem Zylinder ;)


Jetzt wo Du es sagst: Klingt logisch :aua:



Warum lässt du es nicht deinen Freund machen?
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15180
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Strandeule » Samstag 6. April 2013, 17:33

oolo hat geschrieben:Warum lässt du es nicht deinen Freund machen?

Weil der nicht da ist und ich keine Lust habe, noch 3 Wochen länger ohne Mopped zu sein.
Ausserdem muss ich es ja auch mal lernen!
Zuletzt geändert von Strandeule am Samstag 6. April 2013, 17:45, insgesamt 1-mal geändert.
Bild
Benutzeravatar
Strandeule
Selber-Öl-Wechsler
 
Beiträge: 167
Bilder: 23
Registriert: Dienstag 26. April 2011, 22:14
Wohnort: Baar
Marke: BMW
Model: F 700 GS
Baujahr: 2013
Hubraum: 800
PS / KW: 75 PS
Bereifung vorne: 110/80-19
Bereifung hinten: 140/80-17
Farbe: Ostagrau Metallic Matt
Kilometerstand: 0
Postleitzahl: 6340
Land: Schweiz

Re: Meine GS will nciht so richtig in die Pötte kommen

Beitragvon Strandeule » Samstag 6. April 2013, 17:44

Hab eben mal eine kleine Ausfahrt gemacht.
Im Gegensatz zu sonst ging sie jetzt recht zügig mit Choke auf 3000-4000 und ich konnte nach kurzer Zeit schon den Choke rausnehmen. Was immer es also war - weg isses! :D
Überhaupt hatte sie eben so gut wie keine Zicken und Allüren und liess sich super fahren. Lediglich fahren unter 20 km/h gefiel Madame gar nicht und auch der Blinkerschalter brauchte jeweils mehrere Anläufe, bis er den Blinker wieder rausnahm.

Nur die Sache mit den Zündkerzensteckern finde ich noch immer eigenartig. Leider steht im Internet auch nirgends was. Es hatten zwar schon andere das Problem, ausser einem "das muss aber passen" und den Hinweis mit der SAE-Mutter (hab ich nicht) fand sich aber nichts hilfreiches als Antwort.
Sollte ich morgen wirklich noch zur Saisoneröfnung von unserem (eigentlich Tiggas) Motorradhändler fahren, kann ich die Jungs da mal fragen. Die sollten sich mit sowas ja auskennen.

Danke also nochmal für euche bisherigen Tips. :kiss:
Bild
Benutzeravatar
Strandeule
Selber-Öl-Wechsler
 
Beiträge: 167
Bilder: 23
Registriert: Dienstag 26. April 2011, 22:14
Wohnort: Baar
Marke: BMW
Model: F 700 GS
Baujahr: 2013
Hubraum: 800
PS / KW: 75 PS
Bereifung vorne: 110/80-19
Bereifung hinten: 140/80-17
Farbe: Ostagrau Metallic Matt
Kilometerstand: 0
Postleitzahl: 6340
Land: Schweiz

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast