T4 Anhängerkupplung / Elektrik

Technische Fragen und Antworten zu allen Modellen.

T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Samstag 23. März 2013, 19:01

N'Abend Forum,

ich hab's repariert - jetzt ist es kaputt. :roll:

Mein neuer, alter Anhänger hatte kein Schlusslicht und keine Kennzeichenbeleuchtung, aber Blinker und Bremslicht haben funktioniert. Anhänger ok, Adapter ok, also musste der Schuldige der Stecker an der Anhängekupplung sein, der wegen Spritzwasser und Korrosion eh der Hauptverdächtige. Und siehe da, beide Kabel für die Blinker waren am Stecker selbst "abgebrochen". Also habe ich einen neuen Stecker besorgt und alles fein säuberlich wieder drangetüddelt. Bremslicht passt, Schlusslicht passt, Kennzeichenbeleuchtung passt, Blinker links passt, Blinker rechts NICHT! :evil:

Also Stecker wieder ab, alles doppelt und dreifach überprüft, aber der Blinker rechts will einfach nicht. Habe sogar die Glühbirnen seitenvertauscht um das auszuschliessen. Ich vermute jetzt, dass durch das ganze Tüddeln ich in dem schwarz-grünen Kabel für den Blinker rechts irgendwo einen Bruch drin hab. Was nun???

Kann ich am Blinker rechts (im Bus) einfach etwas Strom abzwacken indem ich ein neues Kabel verlege? Und wenn ja, welches der gefühlten 145 schwarz-grünen Kabel an der Rückleuchte hinten ist es denn? Oder weiss jemand wo ich am Kabelbaum etwas abzwacken kann? Weiss jemand wo ich da gut dran komme? Wie die Kabel verlaufen? Finde keinen Schaltkasten am Heck wo alles nett erreichbar ist... :mrgreen:

Oder anders ausgedrückt -> HILFE
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Krambambulli » Samstag 23. März 2013, 22:50

Kann morgen mal schaun ob ich erkenn welches kabel bei mir dahin geht.

Hilft das evtl:
http://www.t4-wiki.de/wiki/Anh%C3%A4ngerkupplung
Bild
https://www.drive-now.com/php/metropoli ... ifyxxbfewt Carsharing in Berlin,München und Düsseldorf.
Über diesen Link anmelden und 30min geschenkt bekommen.
Benutzeravatar
Krambambulli
Spam-Bot
 
Beiträge: 2551
Registriert: Montag 13. August 2007, 10:45
Marke: Piaggio
Model: TPH125/gsx-R 750
Baujahr: 1997
Hubraum: 124ccm/749ccm
PS / KW: 9/109KW
Bereifung vorne: 120/120
Bereifung hinten: 120/180
Farbe: Blau/-Weiß
Kilometerstand: 21000
Postleitzahl: 81375
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon ZRX-Man » Sonntag 24. März 2013, 16:47

T4-Wiki wär auch meine Idee gewesen, steht mir noch bevor, die AHK dranzubauen... :shock:
Wenn es was für alle ist, ist es nichts für mich!
Aber mit dem richtigen Spielzeug ist es nie zu spät für eine glückliche Kindheit!!!

Greetz,
der Horst
Benutzeravatar
ZRX-Man
Tabaluga
 
Beiträge: 4783
Bilder: 11
Registriert: Dienstag 14. August 2007, 13:33
Wohnort: Frauenvils bei Taufkirchen/Vils
Marke: Kawasaki
Model: ZRX 1100/KLV 1000/2xZZR 1100/Z 650
Baujahr: 1999
Hubraum: 1100/1000/1100/750
PS / KW: 106/98/150/78
Bereifung vorne: divers....
Bereifung hinten: divers...
Farbe: grün/orange/???/rot/schwarz
Kilometerstand: 97600
Postleitzahl: 84416
Land: Deutschland
Umbaustory: Was lange währt... http://www.bikers-corner.net/viewtopic.php?f=30&t=4075

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Krambambulli » Sonntag 24. März 2013, 18:27

Ich konnte leider nicht erkennen, welches kabel wohin geht. Sorry...


Werden wir hier langsam zum T4 Forum? ;)
Bild
https://www.drive-now.com/php/metropoli ... ifyxxbfewt Carsharing in Berlin,München und Düsseldorf.
Über diesen Link anmelden und 30min geschenkt bekommen.
Benutzeravatar
Krambambulli
Spam-Bot
 
Beiträge: 2551
Registriert: Montag 13. August 2007, 10:45
Marke: Piaggio
Model: TPH125/gsx-R 750
Baujahr: 1997
Hubraum: 124ccm/749ccm
PS / KW: 9/109KW
Bereifung vorne: 120/120
Bereifung hinten: 120/180
Farbe: Blau/-Weiß
Kilometerstand: 21000
Postleitzahl: 81375
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon ZRX-Man » Sonntag 24. März 2013, 21:53

Nur, wenn ich noch erfolgreich was gegen die horrenden Steuern tun kann.... :roll:
Wenn es was für alle ist, ist es nichts für mich!
Aber mit dem richtigen Spielzeug ist es nie zu spät für eine glückliche Kindheit!!!

Greetz,
der Horst
Benutzeravatar
ZRX-Man
Tabaluga
 
Beiträge: 4783
Bilder: 11
Registriert: Dienstag 14. August 2007, 13:33
Wohnort: Frauenvils bei Taufkirchen/Vils
Marke: Kawasaki
Model: ZRX 1100/KLV 1000/2xZZR 1100/Z 650
Baujahr: 1999
Hubraum: 1100/1000/1100/750
PS / KW: 106/98/150/78
Bereifung vorne: divers....
Bereifung hinten: divers...
Farbe: grün/orange/???/rot/schwarz
Kilometerstand: 97600
Postleitzahl: 84416
Land: Deutschland
Umbaustory: Was lange währt... http://www.bikers-corner.net/viewtopic.php?f=30&t=4075

Re: T4 Anhängerkupplung / Elektrik

Beitragvon rocky » Montag 25. März 2013, 12:56

ZRX-Man hat geschrieben:Nur, wenn ich noch erfolgreich was gegen die horrenden Steuern tun kann.... :roll:


LKW Zulassung ;)
_______________________________________________________ ... 690ccm reichen vollkommen :unschuld:
Benutzeravatar
rocky
Mr.Topinambur
 
Beiträge: 2888
Bilder: 14
Registriert: Sonntag 17. August 2008, 22:04
Wohnort: Baden
Marke: Klapperkiste
Model: Herzog
Baujahr: 2012
Hubraum: 690
PS / KW: 73,4 (Prüfstand)
Bereifung vorne: Roadsmart 3
Bereifung hinten: ändert sich andauernd (leider)
Farbe: weiß/schwarz/orange
Kilometerstand: 29000
Postleitzahl: 76532
Land: Deutschland
Umbaustory: umbauen ? ich bin froh wenn ich die originalen Schrauben alle halbwegs zusammen halten kann

Re: T4 Anhängerkupplung / Elektrik

Beitragvon ZRX-Man » Montag 25. März 2013, 13:09

Ja, aber dann verlangt meine Versicherung von mir das, was ich an Steuern sparen würde... Muss ich nochmal nachhaken...
Wenn es was für alle ist, ist es nichts für mich!
Aber mit dem richtigen Spielzeug ist es nie zu spät für eine glückliche Kindheit!!!

Greetz,
der Horst
Benutzeravatar
ZRX-Man
Tabaluga
 
Beiträge: 4783
Bilder: 11
Registriert: Dienstag 14. August 2007, 13:33
Wohnort: Frauenvils bei Taufkirchen/Vils
Marke: Kawasaki
Model: ZRX 1100/KLV 1000/2xZZR 1100/Z 650
Baujahr: 1999
Hubraum: 1100/1000/1100/750
PS / KW: 106/98/150/78
Bereifung vorne: divers....
Bereifung hinten: divers...
Farbe: grün/orange/???/rot/schwarz
Kilometerstand: 97600
Postleitzahl: 84416
Land: Deutschland
Umbaustory: Was lange währt... http://www.bikers-corner.net/viewtopic.php?f=30&t=4075

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Montag 25. März 2013, 19:08

Werde jetzt wohl raus gehen und mal nachsehen was ich finden kann... Später mehr! ;)
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Montag 25. März 2013, 20:29

Hab das Kabel bis zum Blinker verfolgt, ausgetauscht und siehe da, funzt nach wie vor nicht. :flames:

Habe jetzt einen Ersatzkabelsatz bei Rameder bestellt.
http://www.kupplung.de/Elektrosaetze/sp ... 463-2.html
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Montag 25. März 2013, 21:30

Was mich wundert ist, bevor ich angefangen habe es zu reparieren, hat der Blinker rechts doch einwandfrei funktioniert. Habe von Elektrik Null Ahnung, aber kann es sein, dass der Ausfall des Blinker rechts lastabhängig ist, d.h. weil Rückfahrlicht und Kennzeichenbeleuchtung jetzt funktionieren der lastbedingt Blinker ausfällt???

Vielleicht doch Platine? Oder Relais?
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Jule » Montag 25. März 2013, 23:03

Naja, lt. dem Wiki gibt es zwar erstmal nur eine Masse (eine andere ist aber gekennzeichnet)

Vielleicht sollte man da mal ansetzen. Bzgl. der Last. denke ich in die diesem Fall nicht. Da der Blinker selbst nichts mit der Kennzeichenbeleuchtung zutun hat.

Aus dem Wiki:
Die beiden Masseverbindungen 3 und 13 sollten am Anhänger nicht miteinander verbunden sein (3 ist für die Grundfunktionen der Beleuchtung, 13 für die Komfortfunktionen), um die Funktion der Beleuchtung auch bei Störungen der anderen Ausstattung sicherzustellen.

Blinkleuchten
Da sich durch die zusätzlichen Blinker des Anhängers die Blinkfrequenz des normalen, bei T4 ohne AHK verbauten Relais J2 (Blinker) deutlich verändern würde, ist bei T4 mit AHK ein modifiziertes Blinkrelais verbaut. Es ersetzt das normale Relais.
Das Blinkrelais für Anhängerbetrieb besitzt einen Ausgang für die Kontrollleuchte K18 für Anhängerbetrieb, der bei einer Nachrüstung mit der Kontrollleuchte in der Schalttafel (T4 bis MJ1998) bzw. dem Kombiinstrument (T4 ab MJ1999) verbunden werden muss.

Das mal nachgeprüft?
*´¨)?
¸.•´¸.•*´¨) ¸.•*¨)
(¸.•´ (¸.• Anyways, you need people of intelligence on this sort of... mission... quest... thing!
.•°*•.•SiLenCe!!! I Kill YoU•.•*°•. ALL GLORY TO THE HYPNOTOAD!
Benutzeravatar
Jule
Forums-Pinky
 
Beiträge: 800
Registriert: Donnerstag 16. August 2007, 11:24
Wohnort: Höxter
Marke: Suzuki
Model: GS500E
Baujahr: 1996
Hubraum: 500ccm
PS / KW: 46 PS
Bereifung vorne: 110/70 R 17
Bereifung hinten: 150/60 R 17
Farbe: Candy Antares Red
Kilometerstand: 26000
Postleitzahl: 37671
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Montag 25. März 2013, 23:30

Der Anhänger hat keinen Stecker im Pol 13, nur 3, also kann ich ausschliessen, dass die Masse am Anhänger verbunden ist.
Und ja, die Blinkkontrollleuchte ist angeschlossen und funktioniert auch (wenn ich links blinke).
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon oolo » Dienstag 26. März 2013, 00:09

Kabel an Blinkerbirne verdreht? Geht das?
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15192
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Goose » Dienstag 26. März 2013, 08:55

Hast du eigentlich mal am Anhänger an der Fassung der Birne gemessen ob da Strom ankommt, bzw nachdem Stecker? nicht das du nach der Montage des neuen Steckers dir da irgend einen Fehler eingebaut hast?

Oder liegt jetzt am neuen Stecker Bus seitig schon kein Strom mehr an?

Generell sind die Kabel für die AHK immer nur am Serienkabelbaum mit abgegriffen, daher sollte das verfolgen nur bis zum Serienkabelbaum reichen.

Hast du nen 7 oder nen 13 Poligen Stecker, und hast du nen Adapter dazwischen oder nicht?
Zwei Dinge sind zu unserer Arbeit nötig: Unermüdliche Ausdauer und die Bereitschaft, etwas, in das man viel Zeit und Arbeit gesteckt hat, wieder wegzuwerfen. Albert Einstein
Benutzeravatar
Goose
Papa Bär
 
Beiträge: 5874
Bilder: 0
Registriert: Montag 6. August 2007, 12:22
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Dienstag 26. März 2013, 09:55

Ich kauf mir heute einen Multimeter und steige in die tiefen der KFZ Elektrik ab, aber um einige Fragen zu beantworten: Ich war beim Anhängerfritzen und wir haben ausgeschlossen, dass der defekt am Hänger oder dem Adapter liegt.

Ich vermute es kommt busseitig schon kein Strom mehr am Stecker an. Der Stecker ist 13polig und soweit ich es verstehe ist es nicht möglich die Birnen falsch herum einzubauen. Oder den Stecker am Rücklicht falsch herum einzustecken.
Zuletzt geändert von Herby am Dienstag 26. März 2013, 20:45, insgesamt 1-mal geändert.
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Jule » Dienstag 26. März 2013, 12:54

Grundlegend Birnen kann man nicht falsch herum einsetzen :) Außer es sind led's

Dann geh mit dem Multimeter mal direkt an den Stecker am Auto
*´¨)?
¸.•´¸.•*´¨) ¸.•*¨)
(¸.•´ (¸.• Anyways, you need people of intelligence on this sort of... mission... quest... thing!
.•°*•.•SiLenCe!!! I Kill YoU•.•*°•. ALL GLORY TO THE HYPNOTOAD!
Benutzeravatar
Jule
Forums-Pinky
 
Beiträge: 800
Registriert: Donnerstag 16. August 2007, 11:24
Wohnort: Höxter
Marke: Suzuki
Model: GS500E
Baujahr: 1996
Hubraum: 500ccm
PS / KW: 46 PS
Bereifung vorne: 110/70 R 17
Bereifung hinten: 150/60 R 17
Farbe: Candy Antares Red
Kilometerstand: 26000
Postleitzahl: 37671
Land: Deutschland

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Dienstag 26. März 2013, 20:44

Ist am Auto eigentlich AC oder DC? :kratz:
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon rocky » Dienstag 26. März 2013, 22:10

12V DC
du musst schauen ob an dem grün schwarzen kabel Spannung anliegt ( Pin 4 / R ) wenn du den rechten Blinker betätigst ( Masse war Pin 3 / 31)

...und den Durchgang eines Kabels kannst du über die Widerstandsmessung prüfen ;)
_______________________________________________________ ... 690ccm reichen vollkommen :unschuld:
Benutzeravatar
rocky
Mr.Topinambur
 
Beiträge: 2888
Bilder: 14
Registriert: Sonntag 17. August 2008, 22:04
Wohnort: Baden
Marke: Klapperkiste
Model: Herzog
Baujahr: 2012
Hubraum: 690
PS / KW: 73,4 (Prüfstand)
Bereifung vorne: Roadsmart 3
Bereifung hinten: ändert sich andauernd (leider)
Farbe: weiß/schwarz/orange
Kilometerstand: 29000
Postleitzahl: 76532
Land: Deutschland
Umbaustory: umbauen ? ich bin froh wenn ich die originalen Schrauben alle halbwegs zusammen halten kann

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Herby » Dienstag 26. März 2013, 22:44

Also laut Multimeter kommt Strom (schwankt zwischen 10 und 11 Volt) am Stecker am Bulli an.
Und an der AHK vom Nachbarn funktioniert der Blinker vom Anhänger.

:kratz:

Update: Multimeter sagt Strom kommt an der Dose am Bulli an - Blinker RE und Blinker LI kein merklicher Unterschied.
Durchgangsmessung sagt auch, dass der Änhänger ok ist. L & 31 piepst und R & 31 piepst auch.

Bin ratlos! Offiziel habe ich keinen Fehler... :evil:
Herby
 

Re: T4 Anhängerkupplung / Elektrik

Beitragvon Jule » Mittwoch 27. März 2013, 01:15

Hmmm. Evtl der Pol im Stecker zutief drin? Du kommst mit den Sonden vom Multimeter ja deutlich tiefer in die Buchse als meistens der Stecker ....

Oder Korrission?
*´¨)?
¸.•´¸.•*´¨) ¸.•*¨)
(¸.•´ (¸.• Anyways, you need people of intelligence on this sort of... mission... quest... thing!
.•°*•.•SiLenCe!!! I Kill YoU•.•*°•. ALL GLORY TO THE HYPNOTOAD!
Benutzeravatar
Jule
Forums-Pinky
 
Beiträge: 800
Registriert: Donnerstag 16. August 2007, 11:24
Wohnort: Höxter
Marke: Suzuki
Model: GS500E
Baujahr: 1996
Hubraum: 500ccm
PS / KW: 46 PS
Bereifung vorne: 110/70 R 17
Bereifung hinten: 150/60 R 17
Farbe: Candy Antares Red
Kilometerstand: 26000
Postleitzahl: 37671
Land: Deutschland

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron