kasapv (C.D.P.) sein Spielzeug

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon oolo » Sonntag 25. August 2013, 09:57

Nicht das sich was bei der einspritzanlage verbogen hat, beim einschlag!
Bezahlt den bums eigentlich die Versicherung?
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15192
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Sonntag 25. August 2013, 11:24

Nö, bleibe auf den Kosten sitzen. Da die R1 Ride by Wire hat, kann eigentlich nur was nicht stimmen, bis wo die Seilzüge eingehängt sind bzw. die Feder dort. Werden wir noch einmal ausbauen morgen. Drück einfach die Daumen.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon oolo » Sonntag 25. August 2013, 11:25

Warum muss der gegner nicht zahlen?
„Wir müssen aufpassen, daß wir aus Geschwindigkeit nicht Hektik machen.“
Benutzeravatar
oolo
macht alles gut
 
Beiträge: 15192
Registriert: Montag 6. August 2007, 18:43
Wohnort: Grüne Hauptstadt Europas
Marke: B M W
Model: R 1200 GS TÜ
Baujahr: 2012
Hubraum: 1200
PS / KW: 110
Bereifung vorne: Rund und schwarz
Bereifung hinten: Rund und schwarz
Farbe: Triple black plus black extra
Kilometerstand: 18500
Postleitzahl: 45355
Land: Deutschland

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Sonntag 25. August 2013, 11:41

Weil der Unfallgegner angeblich ein Polizeikommandant war, der noch an der Unfallstelle die Mafia rief, um bei meiner Freundin mit einem Anwalt und seinen bewaffneten Begleitern versuchte den Schaden seines gestohlenen SUV bezahlt zu bekommen. Die sind bis zum Krankenhaus gekommen und haben dank meines Freundes und Anwalts, der den Mafiaanwalt kennt, gewartet, bis ich das Formular der Verkehrspolizei unterschrieb, in dem jeder seinen Schaden bezahlt. Liest sich sicher wie ein Filmdrehbuch für dich, aber so ging das leider ab hier. Ich hatte gut 20 Polizisten um die Unfallstelle herum und da fährt mal eben ein Pick Up mit Mafiaanwalt und zwei bewaffneten Zivilen vor.

Hab mich dann dafür entschieden meinen Kopf auf den Schultern zu behalten und unterschrieb. Mit 6 gebrochenen Rippen, einer perforierten Lunge und einem Haarriss im Ellenbogen hatte ich einfach keinen Bock mehr zu kämpfen. Und jetzt steck ich meine Energie lieber in den Wiederaufbau.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon Multiman » Sonntag 25. August 2013, 11:42

Weil der Gegner doch die "Polizei" war, oder kasapv wäre gar nicht mehr hier. (kasapv war schneller)

Einfach mal den Gaszug vom Gasgriff ab gemacht und den Zug per Hand ziehen.
Weil an den Drosselklappen sollte ja auch ne Feder sein die zurückstellt.
GS 500 E KM-Stand Gekauft:39.393 Aktuelle: 57.000
GPX 600 R KM-Stand Gekauft:50.884 Aktuelle: 54.000
Benutzeravatar
Multiman
Porsche-Schreck
 
Beiträge: 549
Bilder: 4
Registriert: Donnerstag 11. Juni 2009, 20:57
Wohnort: Kronshagen / Mistelgau (bei Bayreuth)
Marke: Suzuki
Model: GS 500 EU
Baujahr: 1992
Kilometerstand: 39393
Postleitzahl: 24105
Land: Deutschland
Umbaustory: Nr. 2 Langstrecken Moped http://www.bikers-corner.net/viewtopic.php?f=30&t=6034

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Sonntag 25. August 2013, 11:44

Gaszüge sind freigängig, Gasgriff auch. Daher nehmen wir mal das Drosselklappengehäuse raus morgen und sehen uns die Feder an. Vielleicht hat's da was verbogen und quetscht die Feder.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon Goose » Montag 26. August 2013, 07:55

Du steuerst den Stellmotor mit den Gaszügen an, dieser kann einen weg bekommen haben. Oder aber die Anschläge am Drosselklappenkörper haben einen weg bekommen, dann kann im Drossselklappensensor der Stellmotor auf der Platine einen weg bekommen haben.

Beides ist schwer zu prüfen weil du es entweder ausmessen musst, oder du musst die vergossenen Bauteile öffnen. nimm erst mal den Luftfilterkasten ab, und schau mal ob sich die Drosselklappen bewegen wenn du die Zündung einschaltest.
Zwei Dinge sind zu unserer Arbeit nötig: Unermüdliche Ausdauer und die Bereitschaft, etwas, in das man viel Zeit und Arbeit gesteckt hat, wieder wegzuwerfen. Albert Einstein
Benutzeravatar
Goose
Papa Bär
 
Beiträge: 5874
Bilder: 0
Registriert: Montag 6. August 2007, 12:22
Land: Deutschland

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Montag 26. August 2013, 13:37

Danke, Gose. Werde ich heute machen. Ich denke es ist was mechanisches, weil er sich ja von Hand zurückdrehen lässt. Denke da an die Feder und deren Halterung. Im schlimmsten Fall müsste ich mir wohl ein Drosselklappengehäuse auf Ebay schiessen.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Dienstag 27. August 2013, 05:52

So, der Gasgriff geht nun zurück. Drosselkplappengehäuse musste runter. Der ganze Federmechanismus wurde zerlegt, gereinigt und geschmiert. Danach zusammengebaut und voila, es fluppt.

Nur schwitzt mein Tank etwas an der Pumpe unten. Da werde ich mir einfach noch eine Zusatzdichtung zurechtschneiden und fettich.

Hier noch ein schlechtes Handybild von den neuen Augen. Da ist noch Schutzfolie drauf. Deshalb schaut sie noch etwas verknittert drein.

Bild
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Mittwoch 28. August 2013, 16:43

Darf ich vorstellen: die bitterböse Naked. Gut dass nicht so kalt ist. Da friert sie wenigstens nicht.

Bild

Für einen Moment habe ich ghedacht, dass der Rahmen nicht passt. Die Luftfilterabdeckung stimmt überhaupt nicht mit dem Schraubenloch vorne im Rahmen überein. Keine Chance da eine Schraube reinzubekommen. Wobei die Originalabdeckung da schon unter Spannung stand und schonmal repariert wurde. Bei der Chinaabdeckung musste ich die Löcher der Halterungen unter der Haube verlängern, damit die Schrauben mit den Tanklöchern übereinstimmten. Dazu kommt die zusätzliche Tankhaube, die es original nicht gibt, was auch ein wenig Schwierigkeiten mit den Schraubenlöchern für den Fahrersitz bereitet. Lässt sich aber alles machen. Wie gesagt, die vordere Schraube geht gar nicht und die Plastikhaube scheuert an der Rundung wo das Lenkkopflager sitzt. Ganz leicht wird dann noch Farbe von der oberen Brücke an der Plastikabdeckung abgetragen. Lässt sich aber mit leben. Stellt keine Einschränkungen da, die Abdeckung an sich bewegt sich nicht und die Finger bleiben immer frei.

Nachdem ich dann die Lufteinlasskanäle anprobiert habe und diese recht gut passen, kann der Rahmen nicht so abweichen, wie ich kurz dachte.

Jetzt müssen noch einmal der Tank und die Luftfilterbox runter, denn einige Kabel sollten aussen am Rahmen entlang gehen. Deshalb war es neben dem Drosselklappengehäuse auch so arg eng. Werde die Kabel lieber neu verlegen, bevor die später schmoren. Glaube zwar nicht, dass es so heiss wird, weil da ja trotz allem Kabel hergehen, aber sicher ist sicher.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Donnerstag 29. August 2013, 23:57

Bin gerade auf'm Tiefpunkt angelangt. Der Tacho und der dazugehörige Kabelbaum, die heute angekommen sind, sind von einer amerikanischen R1. Die haben aber keine Wegfahrsperre. Also passt schonmal ein 10-poliger Stecker nicht in meinen 12-poligen vom Hauptkabelbaum. Hab gerade echt Bock mich aufzuhängen. :-(
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon Tiggalot » Sonntag 1. September 2013, 16:36

kasapv hat geschrieben:Bin gerade auf'm Tiefpunkt angelangt. Der Tacho und der dazugehörige Kabelbaum, die heute angekommen sind, sind von einer amerikanischen R1. Die haben aber keine Wegfahrsperre. Also passt schonmal ein 10-poliger Stecker nicht in meinen 12-poligen vom Hauptkabelbaum. Hab gerade echt Bock mich aufzuhängen. :-(

Dafür das du schon verdammt viel sch***** durchlebt hast lässt du dich von ganz schön kleinen Kleinigkeiten fertigmachen.
"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht vom Auge zum Ohr verlaufen" - Walter Röhrl
Bild
Benutzeravatar
Tiggalot
Double-Triple
 
Beiträge: 2930
Bilder: 0
Registriert: Mittwoch 12. September 2007, 13:28
Wohnort: Höxter/Zug
Marke: BMW
Model: R1200 GS LC
Baujahr: 2015
Hubraum: 1200
PS / KW: 125/92
Bereifung vorne: Michelin Anakee III
Bereifung hinten: Michelin Anakee III
Farbe: Triple Black
Kilometerstand: 16500
Postleitzahl: 6340
Land: Schweiz
Umbaustory: viewtopic.php?f=30&t=6249

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Sonntag 1. September 2013, 17:07

4 Monate ohne Mopped schaffen mich eben.

Naja, deutscher Tacho und zugehöriger Kabelstrang sind gekauft und überreicht mir meine Familie in Portugal in einer Woche. Hätte halt die Maschine gerne vorher fertig gehabt und getestet.

Jetzt hätte ich sogar eine Testfahrt als Naked-Bike gemacht, aber dummerweise springen die Kühlerventilatoren nicht an. Beide gehen, wie ein Direktanschluss an die Batterie vor Einbau zeigte. Das Relais habe ich geprüft und das öffnet und schliesst.

Den Temperaturfühler habe ich nicht ausgebaut und im Kochtopf geprüft, weil mir neben der Umständlichkeit ein Thermometer fehlt, um die Wassertemperatur zu messen. Laut WHB soll der bei 0°C 5,21-6,37kΩ haben und bei 80°C 0,29-0,35kΩ. Habe dann einfach mal im eingebauten Zustand bei kalter Maschine gemessen, was momentan um die 30°C bedeutet, wenn man von der Aussentemperatur ausgeht. Da zeigte mir das Messgerät 1,71kΩ an. Jetzt sagt das natürlich nichts darüber aus, ob der Temperaturfühler bei Erhitzung schliesst oder nicht. Aber nur vom Wert her gesehen und mit denen im WHB verglichen, scheint mir der Wert gar nicht abwegig.

Vielleicht braucht die Maschine auch den Tacho. Vielleicht gibt der Temperaturfühler die Temperatur an diesen weiter und bei 108 Grad schickt der Tacho das Signal an das Relais. Ich werde wohl noch einmal den Schaltplan studieren und erstmal mit Tacho ausprobieren, wenn ich aus Portugal zurück bin.

Mindestens noch einen Monat ohne Mopped. Langsam bin ich reif für die Klapse.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon Multiman » Sonntag 1. September 2013, 19:21

kasapv hat geschrieben:4 Monate ohne Mopped schaffen mich eben.

Mindestens noch einen Monat ohne Mopped. Langsam bin ich reif für die Klapse.


Hört sich an als wäre Winter :keks:

Nur ohne Schnee und so.
GS 500 E KM-Stand Gekauft:39.393 Aktuelle: 57.000
GPX 600 R KM-Stand Gekauft:50.884 Aktuelle: 54.000
Benutzeravatar
Multiman
Porsche-Schreck
 
Beiträge: 549
Bilder: 4
Registriert: Donnerstag 11. Juni 2009, 20:57
Wohnort: Kronshagen / Mistelgau (bei Bayreuth)
Marke: Suzuki
Model: GS 500 EU
Baujahr: 1992
Kilometerstand: 39393
Postleitzahl: 24105
Land: Deutschland
Umbaustory: Nr. 2 Langstrecken Moped http://www.bikers-corner.net/viewtopic.php?f=30&t=6034

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Dienstag 3. September 2013, 17:13

Kleines Update...

Gestern ein paar Kleinigkeiten ausgemerzt, wie am Luftkanal anschlagende Bremsleitungen, den Schlauch vom Bremsflüssigkeitsbehälter zur Pumpe ausgetauscht, weil der aus China schwitzte, Schalthebel vom Seitenständer weggebogen und eine Plastikadbdeckung zurecht gedremelt.

Kühlerventilatoren springen nicht an udn keiner konnte mir bisher sagen, ob die einen Tacho brauchen. Ventilatoren direkt an der Batterie funktionieren. Die Sicherungen sind beide ok. Das Relais rausgezogen, and die Batterie angeklemmt und durchgemessen und funzt auch einwandfrei. Blieb nur der Temperaturfühler. Laut WHB soll der bei 0°C zwischen 5,31 und 6,37 kΩ haben. Bei 80°C dann zwischen 0,29 bis 0,35kΩ. Das Teil ausbauen und im Kochtopf erwärmen fand ich etwas umständlich, zumal ich kein Thermometer habe, um die Wassertemperatur zu messen. Habe dann erst einmal bei ca. 30°C Zimmertemperatur gemessen und es wurden 1,71kΩ angezeigt. Laut Dreisatz macht der Wert Sinn, sagt aber nichts darüber aus, ob das Teil funktioniert. Ausaubauen und Kochtopf? Nö. Also? Warum nicht das Wasser erwärmen, wo er schon drinsteckt. Also Maschine angeschmissen und laufen lassen, bis die Wasserschläuche kaum noch mit der Hand anzufassen waren. Abschalten, Tank hoch und messen. Siehe da 465Ω. Funzt also auch.

Europäischer Tacho und dazugehöriger Kabelstrang sind schon bei meinen Eltern eingetroffen und nehme ich dann nächste Woche in Portugal in Empfang. Wenn es nicht an dem fehlenden Tacho liegt, dann wird's lustig. Dann sind mir nämlich die Ideen aus. Könnte nur noch den Kabelbaum an sich durchchecken, aber das ist schon recht unwahrscheinlich.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Mittwoch 4. September 2013, 01:48

Soeben das Relais erneut getestet. Messspitze an + (rot-weiss) und die andere an Masse vorne am Geweih. Zündung an und 12,3V. Ein Extrakabel in den Massekontakt vom Relais gesteckt, Zündung an und an Masse vom Geweih gehalten. Siehe da, die Ventilatoren blasen aus allen Rohren.

Dann sollte es mit Tacho ja gehen. :mrgreen:
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Freitag 6. September 2013, 23:23

Versorgungsspannung am Temperaturfühler sind genau 4.98V. Stecker ab, Messpunkte rein und Zündung an. + vom Stecker gegen Masse direkt gibt das gleiche Ergebnis.

Mit abgezogenem Stecker springt die Maschine nicht an. Mit Stecker drauf, und Maschine an, kann ich nicht messen, ohne den Stecker zu vergewaltigen. Ob da nun 12V anliegen sollte oder absichtlich 5V ist nun die Frage. Aber ich denkedas was anliegt wird schon stimmen. Wo sollten denn 7 V verloren gehen?

Wenn ich zurück komme, dann wird der Tacho angeschlossen und dann hoffe ich, dass es läuft.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Dienstag 1. Oktober 2013, 01:34

Habe soeben bewiesen, dass die Kühlerventilatoren ohne Tacho und vorderen Kabelbaum nicht anspringen. Mit Tacho funzen die einwandfrei. Juhuuuuuuuuuuuuu.

Das Ablendlicht geht nicht an und der Tacho zeigt Fehlercode 17 (Unterbrechung oder Kurzschluss vom ExUp) an. Jetzt muss ich mich nur mal durch's R1 Forum wühlen, bis ich den Diagnosemodus gefunden habe. Hoffe ja nicht, dass noch mehr Codes angezeigt werden.

Soweit, so gut. Nichts Gravierendes bis jetzt. :D
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Dienstag 1. Oktober 2013, 03:20

Ok, Abblendlicht geht nun auch. Woher sollte ich auch wissen, dass man den Stecker in der Lampe auch auf die Glühlampe stecken muss. :aua:
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

Re: kasapv (C.D.P.) sein Spielzeug

Beitragvon kasapv » Samstag 5. Oktober 2013, 20:20

Nach Reinigung des EXUP-Steckers ist der Fehlercode weg. Hab versucht die Frontverkleidung dranzubasteln, aber das Ende vom Lied: mein Geweih ist oben 3cm weiter auseinander als es sollte. Entweder hat der Verkäufer mich damals verarscht oder er hat sich vertan. Naja, erste Runde um den Block war ok. Die Karre läuft geradeaus, wenn man den Lenker los lässt. Bremsen sind top. Alles läuft vielversprechend.

Werde nun duschen und rauf auf den Bock. Ein wenig das Fahrwerk testen. Bis denne.

Wenn ich dann ein passendes Geweih habe, kommt's restliche Kleid dran.
Nur weil Du atmest, heisst es nicht, dass Du lebst
Benutzeravatar
kasapv
capo dei puffi
 
Beiträge: 4319
Bilder: 30
Registriert: Montag 19. November 2007, 18:49
Wohnort: Puerto Vallarta, Mexiko
Marke: BMW
Model: R1200GS
Baujahr: 2005
Hubraum: 1170
PS / KW: 98/ 72
Bereifung vorne: 110/80ZR19
Bereifung hinten: 150/ 70 ZR 17
Farbe: gelb
Kilometerstand: 0
Postleitzahl: 0

VorherigeNächste

Zurück zu Moppeds & Umbaustories

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron